FORUM Pharaon Cléopâtre
Bienvenue sur Héliopolis.

Afin de profiter pleinement du forum, merci de vous connecter si vous êtes déjà membre ou de vous enregistrer pour rejoindre notre communauté. Vous pourrez alors accéder au forum IMMÉDIATEMENT, sans e-mail de validation.

A bientôt sur le forum !


Forum francophone pour le jeu Pharaon Gold.
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Les nouvelles du forum... Découvrez les tutoriels d'Empereur !

Partagez | 
 

 Beug de cléo au lancement d'une mission

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sushilicious
Doyen du village
Doyen du village


Féminin
Balance Chèvre
Nombre de messages : 2
Age : 25
Points : 2488
Réputation : 0
Date d'inscription : 05/04/2010

MessageSujet: Beug de cléo au lancement d'une mission   Lun 5 Avr 2010 - 12:13

Bonjour

Je viens d'installer le jeu pharaon et cléo (jeux officiels )

J'ai du changer la comptabilité en windows 2000 puisque mon jeux ne fonctionnais pas sur xp.

Puis nouveau problème : il dit que ce n'est pas le bon cd (même si j'ai mi cléo)

Donc j'ai téléchargé le fichier cléo.exe sur un site

Puis tout marche.

Une fois le jeu lançait, avec la création d'une famille, que je choisisse n'importe quelles missions : mon jeu plante et s'éteint.

Comment faire pour enfin jouer tranquillement ?

Merci de votre aide, car je commence à désespérer ...

ps: le jeu pharaon fonctionne très bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chris85
Administrateur
Administrateur


Féminin
Cancer Cochon
Nombre de messages : 567
Age : 57
Localisation : chrente j'ai perdu la mer ..
Humeur : joyeuse ;;
Points : 4074
Réputation : 6
Date d'inscription : 29/11/2006

MessageSujet: Re: Beug de cléo au lancement d'une mission   Lun 5 Avr 2010 - 12:30

essaie le patch

_________________
  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sushilicious
Doyen du village
Doyen du village


Féminin
Balance Chèvre
Nombre de messages : 2
Age : 25
Points : 2488
Réputation : 0
Date d'inscription : 05/04/2010

MessageSujet: Re: Beug de cléo au lancement d'une mission   Lun 5 Avr 2010 - 12:38

Merci de ta réponse, mais quel patch ? si c'est le patch cléo 2.1 ça ne fonctionne pas non plus ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Magister
Doyen du village
Doyen du village


Masculin
Lion Dragon
Nombre de messages : 1
Age : 28
Points : 2218
Réputation : 0
Date d'inscription : 28/12/2010

MessageSujet: Re: Beug de cléo au lancement d'une mission   Mar 28 Déc 2010 - 20:43

Bonjour,

Je suis nouveau sur le forum, et j'ai exactement le même problème.

Je lance le jeu, la cinématique démarre je clique pour éviter de la passer, le jeu plante et revient au bureau avec le son qui arrête pas de passer comme un disque rayé.

Ou je lance une mission (charge une partie etc ...), le jeu marche normalement et après quelques temps ça plante et revient au bureau avec le son qui arrête pas de passer comme un disque rayé.

J'ai mis le jeu en compatibilié windows 2000, donc j'arrive à jouer au jeu, le problème vient du plantage qui arrive souvent et qui est très embêtant.

J'ai pharaon gold (il faut installer un CD puis l'autre).

Je suis sous windows Seven.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Beug de cléo au lancement d'une mission   Aujourd'hui à 11:03

Revenir en haut Aller en bas
 
Beug de cléo au lancement d'une mission
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [A vendre] Naomi+Dim+Lecteur GD , + Confidential Mission
» [Software] Topic de discussion du jeu "Mission Von Nebula"
» [Mission] La bataille de Sanghelios
» Beug sur la barre de tache.
» Tankrouge va accomplir sa mission.!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Pharaon Cléopâtre :: PHARAON ET CLEOPATRE : LA REINE DU NIL :: Pharaon & Cléopâtre : Problèmes techniques-
Sauter vers: